Newsletter Februar 2024

Liebe Leser,

es wird mal wieder Zeit Euch zu informieren was denn so alles im Ortsverband los oder geplant ist.

Unsere ausgezeichneten Techniker haben in den letzten 3 Jahren nach umfangreicher Planung und vielen Besprechungen fast die komplette Relaistechnik für unsere Relaisstelle DB0TR und DB0HOB erneuert. Der Aufbau bzw. Wechsel der Technik am Relaisstandort Hochries beginnt im April. Die Antennenanlage des ATV-Relais wird vom DFMG-Standort (oberste Plattform) aus Kostengründen (Miete DFMG) abgebaut und an einem anderen Platz an der Relaisstelle wieder aufgebaut.

Das Stadtrelais DB0AV musste letztes Jahr aus Kostengründen am alten Standort abgebaut werden und befindet sich im Testbetrieb an einem neuen Platz. Nach ausgiebigem Testbetrieb wird ein neuer Mietvertrag ausgehandelt und die Relaisverantwortung an einen neuen Verantwortlichen übergeben.

Wir haben einen bemerkenswerten Mitgliederzuwachs im Ortsverband, nicht nur Dank des letzten Lizenkurses sondern auch durch die vielen Aktivitäten wie beispielsweise Antennen-Workshops im Verein. Weitere Workshops und Aktivitäten sind in Planung (die Termine stehen aktuell immer im Kalender), am 15. Juni ist ein “Workshop Messen/ Messtechnik” geplant, die Details kommen noch.

Die Jugendarbeit und die Ferienprogramme der letzten Jahren haben jetzt neue Jugendliche Mitglieder in den Verein gebracht, eine aktive Jugendgruppe organisiert sich gerade. Die ersten interessanten Projekte sind bereits gestartet. Wer noch Kinder oder Enkel hat die sich für Elektronik, Amateurfunk oder Experiment interessieren kann sich gerne melden. Es werden regelmäßige Basteltermine stattfinden. Die Kinderferienprogramme werden gerade neu gestaltet und die Termine mit den Gemeinden festgelegt.

Am 8. März ist Jahreshauptversammlung mit Neuwahl des OV-Vorstands.

Am 9. März ist die Distriksversammlung des Distriks Oberbayern beim Gasthaus Höhensteiger in Westerndorf/ St. Peter.

das soll erst mal als Info reichen, wir suchen immer Unterstützung um unserer “Ideen” umzusetzen und es darf Jeder gerne bei der Gestaltung unserer Vereinsaktivitäten mitmachen.

73 es 55 gl es gd DX

Klaus, DL8MEW

Aufräumen und Neugestaltung der Webpage von Charly 14

Wir treffen uns erstmalig am Mittwoch, den 10. Mai um 19:30 Uhr im Bürgerhaus Happing, um Ideen auszutauschen und Aufgaben zu verteilen.

Wer Lust hat, sich einzubringen, einfach dazukommen…

Wenn Ihr noch Fragen dazu habt, könnt Ihr Euch an mich wenden unter dl4fox@darc.de.

73 de Tom, DL4FOX

QSL-Karte – Problem mit Versand per Post

Zufrieden und glücklich hatte ich vor einiger Zeit meine QSL-Karte für 3D2MP auf den Fiji-Inseln bei der Post eingeworfen.

Heute lag dann zur großen Überraschung mein versendeter Briefumschlag wieder in meinem eigenen Breifkasten:

Zu sehen ist rechts unten der Aufkleber, mit dem die Post meine Empfangsadresse auf den Fiji-Inseln überklebt hat.

Der Text lautet:

Zurück an den Absender. Postverkehr mit dem Bestimmungsland ist momentan unterbrochen. Die Wiederaufnahme ist zur Zeit nicht absehbar.

Dass evtl. Russland und/oder die Ukraine aktuell postalisch nur schwer zu erreichen sind, hätte ich verstanden, aber die Fiji-Inseln?

Also schnell zum Nachforschen ins Internet und dabei bin ich auf eine Seite der Deutschen Post gestoßen, auf der man eine Liste der Länder findet, in die man momentan eben keine Post aus Deutschland versenden kann.

Wenn Ihr also zukünftig eine QSL-Karte per Post in ein “exotischeres” Land verschicken wollt, könnte sich ein kurzer Blick auf folgende Seite lohnen:

https://www.dhl.de/de/privatkunden/information/aktuelles.html

Für mich gilt: Wieder was gelernt… Und Euch wünsche ich weiter “Good DX”

73 de Tom, DL4FOX

Was gabs am 01.April in der Clubstation?

Liebe Leser,

kein Scherz, unerschrockene Newcomer im Hobby und Bastelprofis (oder solche, die es erst werden wollen) trafen sich am 01.April zum “Lötkurs” in der Clubstation DL0ROS. Klaus, DL8MEW fungierte als “Erklärbär” und hatte auch einige nette Sachen dabei.

Unser Tom, DL4FOX hat sich mit eigener Werkzeugausstattung (gut einkauft lbr. Tom) an den Musteraufbau des SDX gemacht. Es ist nicht so einfach die kleinen Ringkerne für die Bandfilter richtig zu wickeln und einzulöten.

Stephan, DO3SMH wagte sich an den Austausch der defekten Skalenbeleuchtung bei seinem FT 736. Ersetzt werden die Lämpchen durch LED´s,. Farbige LED´s sind allerdings zu dunkel, superhelle LED sind gut. Die Gummikappe der Skalenbeleuchtung hat einen Innendurchmesser von 5 mm, also ideal für den Tausch Birnchen auf LED.

Unser Newcomer Markus, noch ohne Call (im Mai ist Prüfung) versuchte sich mit einer Lötübung an einem Funduino Cube. Der Cube besteht aus einer Platine mit Sensoren, LED, Poti, Taster und einem Arduino NANO. Einsatz soll der FUNDUINO im Pluskurs Physik der Nachmittagsbetreuung in einer Schule finden. Der Funktionstest mit einer Testsoftware ergab keine Fehler in der Funktion. Gut gemacht Markus!

Als Abschluß des “Lötkurses” wurde noch der Selbstbau eines mit einem Arduino Nano gesteuerten Reflow-Ofens (ein umgebauter Grill – DL8MEW) getestet. Sicherlich können hier noch Verbesserungen gemacht werden. Die ersten Tests mit dem programmierten Zeit- und Temperaturprofils sind sehr vielversprechend.

Wir werden diese “Bastelnachmittage” und “Lötkurse” sicher noch öfter veranstalten. Als nächstes Projekt steht ja der Bau des SDX an. Vorher wäre für die Ungeübten ein “Lötkurs” oder etwas Übung gut. Es kann aber auch beim eigentlichen Aufbau geschult oder erklärt werden, dann dauert es halt ein bisschen länger, der Spaßfaktor ist aber auch größer! 🙂

Wünsche Euch Allen ein gutes Gelingen bei den Bastelprojekten, Einsteiger und Ungeübte dürfen sich gerne melden.

73 es 55

Klaus, DL8MEW

Neuigkeiten um den Ortsverband 01/2023

liebe Relaisstromverbraucher,

am Samstag, 31.03.2023 ergab sich die Gelegenheit mit Betriebsbeginn der Hochriesseilbahn zu unserem Relais zu fahren.

Es war ja im Winter eine Unempfindlichkeit des DB0TR festzustellen. Nach dem Austausch der Weiche, des Zirkulators und der Filter durch die neue “Filterschachtel”, in der alles integriert ist funktioniert das Relais wieder prima. Es werden jetzt in der nächsten Zeit vermehrt Messungen gemacht, es könnte sich noch die eine oder andere Verbesserung ergeben.

Vielen Dank an die unerschrockenen “Bergfahrer” (DH9AT, DO3SMH, DL4MEA, DL8MEW), die fast durch einen aufziehenden Sturm auf der Hochries übernachten mussten. Die Bahn nutze ein kleines Sturmfreies Zeitfenster um uns doch noch abzuholen. Die weiteren vorgesehen Umbauten mussten kurzfristig verschoben werden.

Uns erwarten noch einige Arbeiten und sicherlich auch Überraschungen bei der Modernisierung unseres Relaisstandortes.

DO1MH überlegt und bewertet

Vielen Dank für die jetzt noch zugesagten Spenden für´s Relais und die Technik auf unserer Hochries. Wir können die Zuwendungen gut brauchen, unsere Einrichtung kommt ja auch Allen Funkamateuren im Einzugsbereich zu Gute.

Am Mittwoch, den 05.04.2023 ab 1930 Uhr gibt es im Bürgerhaus Happing einen Vortrag mit anschießender “Fragestunde” von DH9AT über die Technik alt und neu am Relaisstandort. Gäste sind sehr willkommen, wenns geht bitte kurz anmelden.

viel Spaß nicht nur mit DB0TR

73 de

Klaus, DL8MEW

VHF Helix Bandpassfilter

Bei vielen wechselnden Hobbys beobachtet man diverse Bänder nicht immer kontinuierlich und bekommt plötzlich auftretende “Störungen” im näheren Bandbereich nicht immer sofort mit. Eine Suche nach dem Auslöser gestaltet sich nicht immer leicht.

Nach einer längeren Pause bekam ich durch die Medien mit, dass wieder vermehrt interessante LEO und ein HEO Satelliten ins All geschossen wurden. Schnell in den Keller und das Funkgerät angeschaltet. Aber halt, was war das? Auf dem 2m Band war Nähe der Bandgrenzen ein ziemlich starker Träger zu hören. Mit der X300 Dualband Vertikal kein großes Problem. Allerdings mit der 8 Element Yagi inkl. Vorverstärker war der Träger zu stark und vertopfte den Empfänger.

Da ich den Auslöser in der Nachbarschaft nicht wirklich finden konnte kontaktierte ich die BNetzA, diese konnte den Störer lokalisieren. Allerdings hat die BNetzA keine Handhabe mehr, sofern der Besitzer des störenden Gerätes nicht kooperativ ist. Es musste also eine Lösung her um die Situation etwas zu verbessern.

Nach ein paar Tagen Recherche bin auf den VHF Bandpassfilter von Z33T gestoßen.

Über diesen Filter gibt es sehr viele erfolgreiche Bauberichte und Videos.

Ein Nachbau sollte somit also auch für den “Nicht-Profi-HF-Techniker” möglich sein. Ein NanoVNA v2 war schon vorhanden. Somit besorgte ich ein entsprechendes Gehäuse, 2x N-Einbaubuchsen, Platinenmaterial (für den Kondensator) sowie Elektrokabel und es konnte losgehen.

Anbei ein paar Bilder vom Bau:

Nachdem der Bau abgeschlossen war wurde der Filter mit dem MiniVNA v2 ausgemessen und live getestet:

Fazit:

Das Störsignal ist jetzt deutlich schwächer und Satellitensignale können jetzt wieder viel besser “gelesen” werden.

Schon alleine wegen der Bastelarbeit hat sich das Projekt für mich gelohnt.

73 de Patrick / DF2CA

Terminplanungen und neue Veranstaltungen im OV

Liebe Leser,

unser Ortsverband wächst, es sind einige der neuen Mitglieder bereits mit Rufzeichen auch auf unseren Relais aktiv. Wir haben die Idee vom Michael DO2MBR, aufgegriffen und wollen künftig monatlich, immer am ersten Mittwoch im Monat, einen Vortrag mit anschließender lockerer Gespächsrunde veranstalten.

Beginnen wollen wir mit einem Vortrag über unseren Relaisstandort Hochries am Mittwoch den 05.April ab 1930 Uhr im Bürgerhaus Happing.

Es folgt am Samstag den 22. April ein Workshop über Antennen speziell für die Newcomer im Verein, oder Alle die sich für den Selbstbau von Antennen und Antennentunern usw. interessieren. Beginn ist 10.00 Uhr bis ca. 1600 Uhr mit Mittagspause. Für das Catering wird ein kleiner Unkostenbeitrag erhoben. Veranstaltungsort ist das Bürgerhaus in Happing. Ein weiterer Termin ergänzend zum Antennen-Workshop ist am Samstag den 29.April auf dem Gelände des BGS-Museum mit dem praktischen Teil Antennen. Da kann dann der Aufbau, auch von selbstgebauten Antennen gemacht werden und mit vom Ortsverband bereitgestellten Messgeräten die selbst gebastelte Antenne mal “vermessen” werden. Zwei Masten für den den schnellen Auf- und Abbau werden aufgestellt.

Wenn möglich bitte immer kurz für die jeweiligen Veranstaltungen anmelden.

Schaut bitte regelmäßig in den auf dieser Webseite veröffentlichen Kalender.

Klaus, DL8MEW

Umbauarbeiten am Relaisstandort Hochries

Liebe Funkfreunde,

ab Freitag dem 31.03.2023, beginnt das Technikteam des OV C14 mit den Reparatur- und Umbauarbeiten am Relaisstandort Hochries. Es werden zuerst Arbeiten am FM-Repeater DB0TR durchgeführt. Eine teilweise Abschaltung des HAMNET und der Webseite charly14.de ist vom 30.03. bis 01.04.2023 notwendig. Wir bitten um etwas Geduld. Die erforderlichen Umbauarbeiten werden sich sicher bis zum Sommer hinziehen, kurzfristige zeitlich begrenzte Abschaltungen sind dazu nötig.

hier eine noch kleine Übersicht des HAMNET am Relaisstandort:

Wir bitten um Geduld. Uns kostet der Umbau bzw. Neubau vieler Sachen viel Geld, Spenden werden gerne angenommen.

73 es 55

Klaus, DL8MEW

Wie komme ich über die Hochries ins HAMNET?

Liebe Funkfreunde,

wir möchten Euch hier eine Hilfestellung für den Weg ins Rosenheimer HAMNET geben.

Es ist möglichst freie Sicht zu Hochries erforderlich.
Als Hardware ist zum Beispiel ein QRT 5 der Firma Mikrotik geeignet, aber auch andere kommerzielle 5 GHz WLAN Hardware wie der Mikrotik SXTsq 5 oder Nanostation/Nanobeam der Fa. Ubiquiti.

Der Router ist in ein Antennengehäuse mit Antenne integriert und kann über PoE (Power over Ethernet) direkt über ein Netzwerkkabel mit Strom versorgt werden. Es ist nur ein Netzwerkkabel zu einem Computer mit dem POE-Einspeise-Adater notwendig.

Beispielkonfiguration für Mikrotik QRT 5

Die erforderlichen Einstellungen in der Konfiguration des QRT 5 für den Zugang Hochries-Nord sind hier aufgeführt.

Hier die Befehle für eine Standardkonfiguration die in einem Terminal auf dem Mikrotik RouterOS ausgeführt werden müssen

In dem Beispiel wird der HAMNET Zugang Hochries-Nord verwendet, der auf 5695 MHz mit 10 MHz Bandbreite und MIMO arbeitet. Der Zugang deckt den Großraum Rosenheim Stadt ab.

Der Router stellt auf der LAN-Buchse einen DHCP-Server mit Adressbereich 192.168.73.2-254 zur Verfügung, d.h. angeschlossene Geräte (z.B. Laptop) erhalten hier automatische eine IP-Adresse.
Hinweis: Diese Konfiguration ist nicht für eine Integration ins Heimnetz (z.B. Anschluss an die FritzBox) geeignet, sondern nur als Standalone/Insellösung.

Das CALL muss mit dem eigenen Rufzeichen ersetzt werden (Erfüllung der Forderung des regelmäßigen Aussenden des Rufzeichens zur Identifikation).

/interface wireless
set [ find default-name=wlan1 ] band=5ghz-a/n channel-width=10mhz country=\
no_country_set disabled=no frequency=5695 frequency-mode=superchannel mode=\
station-bridge radio-name=CALL ssid=DB0HOB-ACCESS-NORD station-roaming=\
enabled wireless-protocol=802.11
/interface wireless security-profiles
set [ find default=yes ] supplicant-identity=MikroTik
/ip pool
add name=dhcp_pool0 ranges=192.168.73.2-192.168.73.254
/ip dhcp-server
add address-pool=dhcp_pool0 disabled=no interface=ether1 name=dhcp1
/ip neighbor discovery-settings
set discover-interface-list=!dynamic
/ip address
add address=192.168.73.1/24 interface=ether1 network=192.168.73.0
/ip dhcp-client
add disabled=no interface=wlan1
/ip dhcp-server network
add address=192.168.73.0/24 gateway=192.168.73.1
/ip firewall nat
add action=masquerade chain=srcnat out-interface=ether1
/ip route
add distance=1 dst-address=44.142.0.0/17 gateway=wlan1
add distance=1 dst-address=44.148.0.0/17 gateway=wlan1
add distance=1 dst-address=44.160.0.0/17 gateway=wlan1
/system identity
set name=CALL-QRT5

Weitere Infos zum HAMNET Standort Hochries DB0HOB gibt es in der hamnetdb

Viel Spass im HAMNET

Chris, DL1COM und Klaus, DL8MEW