Sommerfest bei C16

Servus C16 Mitglieder und Freunde vom C16,

wir laden euch herzlich zu unserem Sommerfest am 

Samstag, den 20. Juli 2024 ab 12:00 Uhr MESZ 

in Trenkmoos (GPS: N 47°53.326´, E 012°39.488´) ein.

Dieses Jahr sind Getränke, Kaffee und Kuchen kostenlos und werden gegen eine  Spende abgegeben. Näheres auf unserer Homepage unter Sommerfest

Ein Grill sowie Mehrweg-Teller und Besteck werden von uns gestellt. Grillgut, Grillsoßen und Brot bitte selbst mitbringen.

Wie in den Jahren zuvor, freuen wir uns auf eure Kuchenspenden (bitte ohne Sahne, rohe Eier o. ä. – Wir haben keine Kühlmöglichkeit)! und bitte euch, diese auf unserer Homepage unter Wer bringt was? einzutragen.

Die diesjährige 80m OV-Fuchsjagd startet um 13:30 Uhr MESZ..

Heuer wollen wir einige Thementische aufstellen, bei denen man auch selbst Hand anlegen kann. Zugesagt haben Wolfgang, DL1SWZ (Antennen und Antennentuner), Heinrich, DO1HFS  (POTA und Portabelbetrieb) und Heinz, DK6MK (Selbstgebaute Funkgeräte).

Wir wünschen eine sichere Anfahrt und freuen uns auf euer Kommen und auf ein interessantes Sommerfest.

73 aus Traunstein

Roland Brandmaier, DJ1RB OVV C16, OVV@Charly16.de Wolfgang Leopold, DG2MEL, stellv. OVV C16, DG2MEL@Charly16.de

QSP de Klaus, DL8MEW

https://www.charly16.de

Notfunkübung im April 2024

Liebe Leser,

der DARC e.V. hat unter https://www.darc.de/der-club/referate/notfunk/veranstaltungen/notfunkuebung-april-2024/

eine Notfunkübung vom 12.04.2024 bis 14.04.2024 geplant.

Wir werden uns an dieser Übung beteiligen und sind auf folgenden Frequenzen QRV: 145.275 FM simplex (OV-Frequenz C14) , 432.275 FM (OV-Frequenz C14), CB-Funk Kanal 14 FM, Freenet Kanal 3, PMR Kanal 3

Die Geräte sollten lt.. Aufruf des DARC e.V. autark mit Strom versorgt sein. Also Akkubetrieb, nachladen nur über erneuerbare Energiequellen wie Solar oder Wind- und Wasserkraft.

Wie stellen wir uns die Teilnahme vor?

Die Clubstation des OV in Stephanskirchen wird an den Übungstagen besetzt. Vom 12. bis 14. April werden wir jeweils alle drei Stunden 0900 Uhr, 1200 Uh, 1500 Uhr und 1800 Uhr Küchenzeit (Ortszeit nicht UTC) eine Erreichbarkeit über Funk sicherstellen. Es werden nur direkte Verbindungen akzeptiert. Für Verbindungen über CB, Freenet und PMR werden mit extra dafür angeschafften Geräten unter dem Rufnamen Charly14 erreichbar sein.

Was ist unser Ziel?

Wir wollen feststellen, wohin wir auf direktem Weg Verbindungen aufbauen können, CB wird da mit einbezogen. Jeder Teilnehmer sollte für sich Aufzeichnungen machen (siehe Vorgabe DARC eV. unter https://www.darc.de/der-club/referate/notfunk/veranstaltungen/notfunkuebung-april-2024/logs/)

Für uns interessant ist die direkte Erreichbarkeit von Funkstationen primär im Landkreis Rosenheim und darüber hinaus.

Rückfragen gerne unter support [at] charly14.de

QSP de Klaus, DL8MEW

OV – Info März 2024

Liebe Funkfreunde,

in diesem Newsletter möchten wir Euch über Aktuelles im OV informieren.

OV-Abend mit Jahreshauptversammlung:

Der OV hat mit 33 stimmberechtigten Anwesenden am Freitag, 8.März 2024 die Vorstandschaft gewählt.
1. OVV Dennis, DB6BD 
2. OVV Chris, DL1COM (neu)
3. OVV Klaus, DL8MEW (alt 2.OVV, jetzt Hauptaufgabe Ausbildung, Jugend und Weiterbildung)
4. Kasse Andreas, DH9AT
5. QSL-Manager Richard, DL1RHS

Neu in der Runde der Verantwortlichen ist der Stephan, DO3SMH, der unseren bisherigen Relaisverantwortlichen Hermann, DL3EAL (VFDB e.V.) ablöst und die Verantwortung für alle Relais des Ortsverbands im Laufe des Jahres übernehmen wird.

Der alte Relaisstandort des Stadtrelais DB0AV (70cm) wurde bereits letztes Jahr aus Kostengründen (DFMG) geräumt und ist jetzt neu am Klinikum Rosenheim.
Neu am den Standort Klinikum ist ebenfalls das 2m Relais DB0FHR.
Vielen Dank an den Stephan für sein Engagement!  

Unser Relaisstandort Hochries mit DB0HOB und DB0TR wird aufgefrischt und erhält im Laufe des Jahres die neue, in den letzten 3 Jahren entwickelte und gebaute Technik. Die ATV-Antennenanlage mit Kamera muss aus Kostengründen (DFMG) von der oberen Plattform der Bergbahnstation entfernt werden und kommt an einen anderen Platz. Nach dem Abbau der ATV-Anlage wird der Standort bei der DFMG vom VFDB-Relaisverantwortlichen abgemeldet und die Relaisverantwortung aller Hochriesrelais geht dann an den Ortsverband Rosenheim als DARC e.V. Relais (Verantwortlicher ist ebenfalls Stephan, DO3SMH).

Die Übernahme aller unserer Relais in Verantwortung bedeutet aber auch das der Ortsverband Rosenheim für die Kosten wie Mieten, Strom und Versicherung etc. aufkommen muss, wir sind da weiterhin auf Spenden angewiesen.

Die Distriktsversammlung am 09.März in Rosenheim war vom OV C14 als Gastgeber ausgerichtet und gut besucht.
DARC-Vorstand Christian, DL3MBG war auch anwesend, es konnten so auf direktem Wege einige Fragen beantwortet werden.

Die Aktivitäten des Ortsverbands, insbesondere des Neubau unserer Relaisstationen und die Jugendarbeit sind auf reges Interesse anderer OVs gestoßen.

Geplante Aktivitäten in unserem Ortsverband sind im Kalender unserer Webseite charly14.de zu finden.
Wir informieren künftig auch weiter, nicht nur über den email-verteiler.

Der gesamte Vorstand des Ortsverbands Rosenheim bedankt sich recht herzlich bei allen Helfern, Zuarbeitern, Ideengebern und konstruktiven Kritikern die zur Attraktivität
unseres “Charly14” beitragen.

QSP de Klaus, DL8MEW 

Newsletter Februar 2024

Liebe Leser,

es wird mal wieder Zeit Euch zu informieren was denn so alles im Ortsverband los oder geplant ist.

Unsere ausgezeichneten Techniker haben in den letzten 3 Jahren nach umfangreicher Planung und vielen Besprechungen fast die komplette Relaistechnik für unsere Relaisstelle DB0TR und DB0HOB erneuert. Der Aufbau bzw. Wechsel der Technik am Relaisstandort Hochries beginnt im April. Die Antennenanlage des ATV-Relais wird vom DFMG-Standort (oberste Plattform) aus Kostengründen (Miete DFMG) abgebaut und an einem anderen Platz an der Relaisstelle wieder aufgebaut.

Das Stadtrelais DB0AV musste letztes Jahr aus Kostengründen am alten Standort abgebaut werden und befindet sich im Testbetrieb an einem neuen Platz. Nach ausgiebigem Testbetrieb wird ein neuer Mietvertrag ausgehandelt und die Relaisverantwortung an einen neuen Verantwortlichen übergeben.

Wir haben einen bemerkenswerten Mitgliederzuwachs im Ortsverband, nicht nur Dank des letzten Lizenkurses sondern auch durch die vielen Aktivitäten wie beispielsweise Antennen-Workshops im Verein. Weitere Workshops und Aktivitäten sind in Planung (die Termine stehen aktuell immer im Kalender), am 15. Juni ist ein “Workshop Messen/ Messtechnik” geplant, die Details kommen noch.

Die Jugendarbeit und die Ferienprogramme der letzten Jahren haben jetzt neue Jugendliche Mitglieder in den Verein gebracht, eine aktive Jugendgruppe organisiert sich gerade. Die ersten interessanten Projekte sind bereits gestartet. Wer noch Kinder oder Enkel hat die sich für Elektronik, Amateurfunk oder Experiment interessieren kann sich gerne melden. Es werden regelmäßige Basteltermine stattfinden. Die Kinderferienprogramme werden gerade neu gestaltet und die Termine mit den Gemeinden festgelegt.

Am 8. März ist Jahreshauptversammlung mit Neuwahl des OV-Vorstands.

Am 9. März ist die Distriksversammlung des Distriks Oberbayern beim Gasthaus Höhensteiger in Westerndorf/ St. Peter.

das soll erst mal als Info reichen, wir suchen immer Unterstützung um unserer “Ideen” umzusetzen und es darf Jeder gerne bei der Gestaltung unserer Vereinsaktivitäten mitmachen.

73 es 55 gl es gd DX

Klaus, DL8MEW

Was gabs am 01.April in der Clubstation?

Liebe Leser,

kein Scherz, unerschrockene Newcomer im Hobby und Bastelprofis (oder solche, die es erst werden wollen) trafen sich am 01.April zum “Lötkurs” in der Clubstation DL0ROS. Klaus, DL8MEW fungierte als “Erklärbär” und hatte auch einige nette Sachen dabei.

Unser Tom, DL4FOX hat sich mit eigener Werkzeugausstattung (gut einkauft lbr. Tom) an den Musteraufbau des SDX gemacht. Es ist nicht so einfach die kleinen Ringkerne für die Bandfilter richtig zu wickeln und einzulöten.

Stephan, DO3SMH wagte sich an den Austausch der defekten Skalenbeleuchtung bei seinem FT 736. Ersetzt werden die Lämpchen durch LED´s,. Farbige LED´s sind allerdings zu dunkel, superhelle LED sind gut. Die Gummikappe der Skalenbeleuchtung hat einen Innendurchmesser von 5 mm, also ideal für den Tausch Birnchen auf LED.

Unser Newcomer Markus, noch ohne Call (im Mai ist Prüfung) versuchte sich mit einer Lötübung an einem Funduino Cube. Der Cube besteht aus einer Platine mit Sensoren, LED, Poti, Taster und einem Arduino NANO. Einsatz soll der FUNDUINO im Pluskurs Physik der Nachmittagsbetreuung in einer Schule finden. Der Funktionstest mit einer Testsoftware ergab keine Fehler in der Funktion. Gut gemacht Markus!

Als Abschluß des “Lötkurses” wurde noch der Selbstbau eines mit einem Arduino Nano gesteuerten Reflow-Ofens (ein umgebauter Grill – DL8MEW) getestet. Sicherlich können hier noch Verbesserungen gemacht werden. Die ersten Tests mit dem programmierten Zeit- und Temperaturprofils sind sehr vielversprechend.

Wir werden diese “Bastelnachmittage” und “Lötkurse” sicher noch öfter veranstalten. Als nächstes Projekt steht ja der Bau des SDX an. Vorher wäre für die Ungeübten ein “Lötkurs” oder etwas Übung gut. Es kann aber auch beim eigentlichen Aufbau geschult oder erklärt werden, dann dauert es halt ein bisschen länger, der Spaßfaktor ist aber auch größer! 🙂

Wünsche Euch Allen ein gutes Gelingen bei den Bastelprojekten, Einsteiger und Ungeübte dürfen sich gerne melden.

73 es 55

Klaus, DL8MEW

Neuigkeiten um den Ortsverband 01/2023

liebe Relaisstromverbraucher,

am Samstag, 31.03.2023 ergab sich die Gelegenheit mit Betriebsbeginn der Hochriesseilbahn zu unserem Relais zu fahren.

Es war ja im Winter eine Unempfindlichkeit des DB0TR festzustellen. Nach dem Austausch der Weiche, des Zirkulators und der Filter durch die neue “Filterschachtel”, in der alles integriert ist funktioniert das Relais wieder prima. Es werden jetzt in der nächsten Zeit vermehrt Messungen gemacht, es könnte sich noch die eine oder andere Verbesserung ergeben.

Vielen Dank an die unerschrockenen “Bergfahrer” (DH9AT, DO3SMH, DL4MEA, DL8MEW), die fast durch einen aufziehenden Sturm auf der Hochries übernachten mussten. Die Bahn nutze ein kleines Sturmfreies Zeitfenster um uns doch noch abzuholen. Die weiteren vorgesehen Umbauten mussten kurzfristig verschoben werden.

Uns erwarten noch einige Arbeiten und sicherlich auch Überraschungen bei der Modernisierung unseres Relaisstandortes.

DO1MH überlegt und bewertet

Vielen Dank für die jetzt noch zugesagten Spenden für´s Relais und die Technik auf unserer Hochries. Wir können die Zuwendungen gut brauchen, unsere Einrichtung kommt ja auch Allen Funkamateuren im Einzugsbereich zu Gute.

Am Mittwoch, den 05.04.2023 ab 1930 Uhr gibt es im Bürgerhaus Happing einen Vortrag mit anschießender “Fragestunde” von DH9AT über die Technik alt und neu am Relaisstandort. Gäste sind sehr willkommen, wenns geht bitte kurz anmelden.

viel Spaß nicht nur mit DB0TR

73 de

Klaus, DL8MEW

Terminplanungen und neue Veranstaltungen im OV

Liebe Leser,

unser Ortsverband wächst, es sind einige der neuen Mitglieder bereits mit Rufzeichen auch auf unseren Relais aktiv. Wir haben die Idee vom Michael DO2MBR, aufgegriffen und wollen künftig monatlich, immer am ersten Mittwoch im Monat, einen Vortrag mit anschließender lockerer Gespächsrunde veranstalten.

Beginnen wollen wir mit einem Vortrag über unseren Relaisstandort Hochries am Mittwoch den 05.April ab 1930 Uhr im Bürgerhaus Happing.

Es folgt am Samstag den 22. April ein Workshop über Antennen speziell für die Newcomer im Verein, oder Alle die sich für den Selbstbau von Antennen und Antennentunern usw. interessieren. Beginn ist 10.00 Uhr bis ca. 1600 Uhr mit Mittagspause. Für das Catering wird ein kleiner Unkostenbeitrag erhoben. Veranstaltungsort ist das Bürgerhaus in Happing. Ein weiterer Termin ergänzend zum Antennen-Workshop ist am Samstag den 29.April auf dem Gelände des BGS-Museum mit dem praktischen Teil Antennen. Da kann dann der Aufbau, auch von selbstgebauten Antennen gemacht werden und mit vom Ortsverband bereitgestellten Messgeräten die selbst gebastelte Antenne mal “vermessen” werden. Zwei Masten für den den schnellen Auf- und Abbau werden aufgestellt.

Wenn möglich bitte immer kurz für die jeweiligen Veranstaltungen anmelden.

Schaut bitte regelmäßig in den auf dieser Webseite veröffentlichen Kalender.

Klaus, DL8MEW

Umbauarbeiten am Relaisstandort Hochries

Liebe Funkfreunde,

ab Freitag dem 31.03.2023, beginnt das Technikteam des OV C14 mit den Reparatur- und Umbauarbeiten am Relaisstandort Hochries. Es werden zuerst Arbeiten am FM-Repeater DB0TR durchgeführt. Eine teilweise Abschaltung des HAMNET und der Webseite charly14.de ist vom 30.03. bis 01.04.2023 notwendig. Wir bitten um etwas Geduld. Die erforderlichen Umbauarbeiten werden sich sicher bis zum Sommer hinziehen, kurzfristige zeitlich begrenzte Abschaltungen sind dazu nötig.

hier eine noch kleine Übersicht des HAMNET am Relaisstandort:

Wir bitten um Geduld. Uns kostet der Umbau bzw. Neubau vieler Sachen viel Geld, Spenden werden gerne angenommen.

73 es 55

Klaus, DL8MEW

Wie komme ich über die Hochries ins HAMNET?

Liebe Funkfreunde,

wir möchten Euch hier eine Hilfestellung für den Weg ins Rosenheimer HAMNET geben.

Es ist möglichst freie Sicht zu Hochries erforderlich.
Als Hardware ist zum Beispiel ein QRT 5 der Firma Mikrotik geeignet, aber auch andere kommerzielle 5 GHz WLAN Hardware wie der Mikrotik SXTsq 5 oder Nanostation/Nanobeam der Fa. Ubiquiti.

Der Router ist in ein Antennengehäuse mit Antenne integriert und kann über PoE (Power over Ethernet) direkt über ein Netzwerkkabel mit Strom versorgt werden. Es ist nur ein Netzwerkkabel zu einem Computer mit dem POE-Einspeise-Adater notwendig.

Beispielkonfiguration für Mikrotik QRT 5

Die erforderlichen Einstellungen in der Konfiguration des QRT 5 für den Zugang Hochries-Nord sind hier aufgeführt.

Hier die Befehle für eine Standardkonfiguration die in einem Terminal auf dem Mikrotik RouterOS ausgeführt werden müssen

In dem Beispiel wird der HAMNET Zugang Hochries-Nord verwendet, der auf 5695 MHz mit 10 MHz Bandbreite und MIMO arbeitet. Der Zugang deckt den Großraum Rosenheim Stadt ab.

Der Router stellt auf der LAN-Buchse einen DHCP-Server mit Adressbereich 192.168.73.2-254 zur Verfügung, d.h. angeschlossene Geräte (z.B. Laptop) erhalten hier automatische eine IP-Adresse.
Hinweis: Diese Konfiguration ist nicht für eine Integration ins Heimnetz (z.B. Anschluss an die FritzBox) geeignet, sondern nur als Standalone/Insellösung.

Das CALL muss mit dem eigenen Rufzeichen ersetzt werden (Erfüllung der Forderung des regelmäßigen Aussenden des Rufzeichens zur Identifikation).

/interface wireless
set [ find default-name=wlan1 ] band=5ghz-a/n channel-width=10mhz country=\
no_country_set disabled=no frequency=5695 frequency-mode=superchannel mode=\
station-bridge radio-name=CALL ssid=DB0HOB-ACCESS-NORD station-roaming=\
enabled wireless-protocol=802.11
/interface wireless security-profiles
set [ find default=yes ] supplicant-identity=MikroTik
/ip pool
add name=dhcp_pool0 ranges=192.168.73.2-192.168.73.254
/ip dhcp-server
add address-pool=dhcp_pool0 disabled=no interface=ether1 name=dhcp1
/ip neighbor discovery-settings
set discover-interface-list=!dynamic
/ip address
add address=192.168.73.1/24 interface=ether1 network=192.168.73.0
/ip dhcp-client
add disabled=no interface=wlan1
/ip dhcp-server network
add address=192.168.73.0/24 gateway=192.168.73.1
/ip firewall nat
add action=masquerade chain=srcnat out-interface=ether1
/ip route
add distance=1 dst-address=44.142.0.0/17 gateway=wlan1
add distance=1 dst-address=44.148.0.0/17 gateway=wlan1
add distance=1 dst-address=44.160.0.0/17 gateway=wlan1
/system identity
set name=CALL-QRT5

Weitere Infos zum HAMNET Standort Hochries DB0HOB gibt es in der hamnetdb

Viel Spass im HAMNET

Chris, DL1COM und Klaus, DL8MEW